Commit ff7fc85f authored by Pierre Dittgen's avatar Pierre Dittgen
Browse files

Upgrade to validata-core 0.7.2

parent f166a387
# CHANGELOG
## next
- Upgrade validata-core requirement to `0.7.2` (fix UTF-8 BOM issue)
## 0.5.1
- Upgrade requirements
......
......@@ -129,7 +129,7 @@ ujson==4.0.2
# via Validata-API (setup.py)
urllib3==1.26.4
# via requests
validata-core==0.7.1
validata-core==0.7.2
# via Validata-API (setup.py)
validators==0.18.2
# via frictionless
......
Supports Markdown
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment