Commit fc312571 authored by Pierre Dittgen's avatar Pierre Dittgen
Browse files

Upgrade to validata-core 0.7.2

parent 04bcdcde
# Changelog # Changelog
## next
- Upgrade validata-core requirement to `0.7.2` (fix UTF-8 BOM issue)
## 0.5.2 ## 0.5.2
- Upgrade requirements (fixup) - Upgrade requirements (fixup)
......
...@@ -149,7 +149,7 @@ url-normalize==1.4.3 ...@@ -149,7 +149,7 @@ url-normalize==1.4.3
# via requests-cache # via requests-cache
urllib3==1.26.4 urllib3==1.26.4
# via requests # via requests
validata-core==0.7.1 validata-core==0.7.2
# via validata_ui (setup.py) # via validata_ui (setup.py)
validators==0.18.2 validators==0.18.2
# via frictionless # via frictionless
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment