Commit 3ef747be authored by Pierre Dittgen's avatar Pierre Dittgen

Upgrade to validata-core 0.5.0

parent 6ec8cfbf
......@@ -9,4 +9,4 @@ python-dotenv==0.10.1
requests==2.22.0
toml==0.10.0
tabulator==1.21.0
validata_core==0.4.1
validata_core==0.5.0
......@@ -70,7 +70,7 @@ setup(
'tabulator',
'opendataschema >= 0.5.5, < 0.6',
'validata_core >= 0.4.1, < 0.5',
'validata_core >= 0.5.0, < 0.6',
],
)
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment